» GTA-Expert Files » GTA 4 » Strumenti » Alice 0.9 (scripts .lua)

Alice 0.9 (scripts .lua)

Il tool Alice permetterą di caricare scripts di tipo .lua per il vostro GTA 4.

Compatibile con le versioni:
- 1.0.0.0. (senza patch)
- 1.0.1.0. (prima patch installata)
- 1.0.2.0. (seconda patch installata)
- 1.0.3.0. (terza patch installata)
- 1.0.4.0. (quarta patch update 1 installata)
- 1.0.0.4. (quarta patch update 2 installata)

Istruzioni e link alle guide all'interno dell'archivio.


With asi loader you could load your .lua scripts.

Support for:
- 1.0.0.0. (without patch)
- 1.0.1.0. (first patch installed)
- 1.0.2.0. (second patch installed)
- 1.0.3.0. (third patch installed)
- 1.0.4.0. (fourth patch - update 1 installed)
- 1.0.0.4. (fourth patch - update 2 installed)

Instructions and tutorial link in the archive.

Data: 21/12/2009 23:26
Autore: Alexander Blade
Versione: 0.9
Downloads: 7552
Ultimo Download: 18/08/2017 14:41
Peso: 847.67 kB
Condividi:
Voto:
(53 Voti) 



Download