» GTA-Expert Files » GTA 4 » Patch & Prestazioni » Fix Errore EFC20 (.asi)

Fix Errore EFC20 (.asi)

Questo file .asi vi permetterą di fixare l'errore EFC20.

Compatibilitą:
1.0.3.0. - terza patch
1.0.4.0. - quarta patch
1.0.0.4. - quinta patch

Non compatibile con:
1.0.6.0. - sesta patch
1.0.7.0. - settima patch

NON inseritelo se non avete ricevuto l'errore.
Assicuratevi che il gioco sia originale.

Istruzioni all'interno dell'archivio.

Data: 11/11/2009 11:18
Autore: Alexander Blade
Downloads: 6256
Ultimo Download: 20/08/2017 16:42
Peso: 11.42 kB
Condividi:
Voto:
(163 Voti) 



Download